Kurzinfo CB-K19/0103 Update 19

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: PolicyKit: Schwachstelle ermöglicht Privilegieneskalation
Datum: 09.10.2019
Software: Open Source PolicyKit 0.115, Red Hat Enterprise Linux 7, Open Source CentOS, Oracle Linux, Oracle VM, Ubuntu Linux, Red Hat Enterprise Linux 6.6, SUSE Linux
Plattform: Linux
Auswirkung: Privilegieneskalation
Remoteangriff: Nein
Risiko: hoch
CVE Liste: CVE-2019-6133
Bezug: Red Hat Security Advisory RHSA-2019:2978 vom 2019-10-08
Revisions Historie
  • Version: 22

    Neue Updates von Red Hat aufgenommen

  • Version: 21

    Neue Updates von Red Hat aufgenommen

  • Version: 20

    Neue Updates von Ubuntu aufgenommen

  • Version: 19

    Neue Updates von SUSE aufgenommen

  • Version: 18

    Neue Updates von SUSE aufgenommen

  • Version: 17

    Neue Updates von SUSE aufgenommen

  • Version: 16

    Neue Updates aufgenommen

  • Version: 15

    Neue Updates von ORACLE aufgenommen

  • Version: 14

    Neue Updates von Oracle Linux aufgenommen

  • Version: 13

    Neue Updates von Oracle Linux aufgenommen

  • Version: 12

    Produkt ergänzt

  • Version: 11

    Neue Updates von Red Hat aufgenommen

  • Version: 10

    Neue Updates von Ubuntu aufgenommen

  • Version: 9

    Neue Updates von Ubuntu aufgenommen

  • Version: 8

    Neue Updates von Ubuntu aufgenommen

  • Version: 7

    Neue Updates von CentOS

  • Version: 6

    Neue Updates von Ubuntu aufgenommen

  • Version: 5

    Neue Updates von Ubuntu aufgenommen

  • Version: 4

    Neue Updates von Oracle

  • Version: 3

    Neue Updates von CentOS aufgenommen

  • Version: 2

    Neue Updates von Red Hat und Oracle Linux aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.