Kurzinfo CB-K19/0190 Update 5

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Xen: Mehrere Schwachstellen
Datum: 14.01.2020
Software: Open Source Xen, SUSE Linux, Debian Linux
Plattform: Linux, UNIX
Auswirkung: Privilegieneskalation
Remoteangriff: Nein
Risiko: mittel
CVE Liste: CVE-2019-17340, CVE-2019-17341, CVE-2019-17342, CVE-2019-17343, CVE-2019-17344, CVE-2019-17345, CVE-2019-17346, CVE-2019-17347, CVE-2019-17348
Bezug: Debian Security Advisory DSA-4602 vom 2020-01-14
Revisions Historie
  • Version: 7

    Neue Updates von Debian aufgenommen

  • Version: 6

    Neue Updates von SUSE aufgenommen

  • Version: 5

    Neue Updates von SUSE aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    CVE-Nummern aufgenommen

  • Version: 2

    Referenz(en) aufgenommen: FEDORA-2019-BCE6498890, FEDORA-2019-3E89502CB1, FEDORA-2019-53B0DC52EE

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.