Kurzinfo CB-K19/1045 Update 15

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: OpenSSL: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 29.10.2020
Software: Open Source OpenSSL 1.0.2, Open Source OpenSSL 1.1.1, Debian Linux, SUSE Linux, Tenable Security Nessus, Ubuntu Linux, Juniper Junos Space < 20.1R1, Red Hat Enterprise Linux
Plattform: UNIX, Linux, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2019-1551
Bezug: Red Hat Security Advisory RHSA-2020:4383 vom 2020-10-28
Revisions Historie
  • Version: 16

    Neue Updates von Red Hat aufgenommen

  • Version: 15

    Neue Updates von Ubuntu aufgenommen

  • Version: 14

    Neue Updates aufgenommen

  • Version: 13

    Neue Updates von EMC aufgenommen

  • Version: 12

    Neue Updates von Ubuntu aufgenommen

  • Version: 11

    Neue Updates von Juniper aufgenommen

  • Version: 10

    Neue Updates von Ubuntu aufgenommen

  • Version: 9

    Neue Updates von Tenable aufgenommen

  • Version: 8

    Neue Updates aufgenommen

  • Version: 7

    Neue Updates von SUSE aufgenommen

  • Version: 6

    Neue Updates von SUSE aufgenommen

  • Version: 5

    Neue Updates von SUSE aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von SUSE aufgenommen

  • Version: 2

    Neue Updates von Debian aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.