Kurzinfo CB-K20/0234 Update 2

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Red Hat Enterprise Linux: Schwachstelle ermöglicht Privilegieneskalation
Datum: 26.03.2020
Software: Red Hat Enterprise Linux 6, Red Hat Enterprise Linux 7, Red Hat Enterprise Linux 8, Open Source CentOS
Plattform: Linux
Auswirkung: Privilegieneskalation
Remoteangriff: Nein
Risiko: hoch
CVE Liste: CVE-2019-20044
Bezug: CentOS Security Advisory CESA-2020:0853 vom 2020-03-25
Revisions Historie
  • Version: 4

    Neue Updates von CentOS und Red Hat aufgenommen

  • Version: 2

    Neue Updates von Red Hat aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.