Kurzinfo CB-K20/0250 Update 1

3 Risiko: mittel
Information zu Schwachstellen und Sicherheitslücken
Titel: Red Hat Enterprise Linux: Schwachstelle ermöglicht Codeausführung
Datum: 26.03.2020
Software: Red Hat Enterprise Linux 7, Red Hat Enterprise Linux 8, Red Hat Enterprise Linux 8_for_SAP_Solutions, Open Source CentOS
Plattform: Linux
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: mittel
CVE Liste: CVE-2019-15690
Bezug: CentOS Security Advisory CESA-2020:0913 vom 2020-03-25
Revisions Historie
  • Version: 2

    Neue Updates von CentOS aufgenommen

  • Version: 1

    Initiale Fassung

Beschreibung

Red Hat Enterprise Linux (RHEL) ist eine populäre Linux-Distribution.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Red Hat Enterprise Linux ausnutzen, um beliebigen Programmcode auszuführen.

  1. Redhat Security Advisory:RHSA-2020:0913 vom 2020-03-22

  2. Redhat Security Advisory:RHSA-2020:0920 vom 2020-03-22

  3. Redhat Security Advisory:RHSA-2020:0921 vom 2020-03-22

  4. CentOS Security Advisory CESA-2020:0913 vom 2020-03-25

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.