Kurzinfo CB-K21/0201

2 Risiko: niedrig
Information zu Schwachstellen und Sicherheitslücken
Titel: Atlassian Confluence: Schwachstelle ermöglicht Offenlegung von Informationen
Datum: 23.02.2021
Software: Atlassian Confluence < 6.13.18, Atlassian Confluence < 7.4.6, Atlassian Confluence < 7.8.3, Atlassian Confluence < 7.9.0
Plattform: UNIX, Windows
Auswirkung: Ausspähen von Informationen
Remoteangriff: Ja
Risiko: niedrig
CVE Liste: CVE-2020-29448
Bezug: Atlassian Security Advisory: CONFSERVER-60469
Revisions Historie
  • Version: 1

    Initiale Fassung

Beschreibung

Confluence ist eine kommerzielle Wiki-Software.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Atlassian Confluence ausnutzen, um Informationen offenzulegen.

  1. Atlassian Security Advisory: CONFSERVER-60469 vom 2021-02-22

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.