Kurzinfo CB-K21/0358 Update 6

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: ClamAV: Mehrere Schwachstellen
Datum: 04.05.2021
Software: Open Source ClamAV < 0.103.2, Debian Linux, SUSE Linux, Ubuntu Linux, Gentoo Linux
Plattform: Linux, MacOS X, UNIX, Windows
Auswirkung: Ausführen beliebigen Programmcodes mit Administratorrechten
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2021-1252, CVE-2021-1386, CVE-2021-1404, CVE-2021-1405
Bezug: Ubuntu Security Notice USN-4918-3 vom 2021-05-04
Revisions Historie
  • Version: 7

    Neue Updates von Ubuntu aufgenommen

  • Version: 6

    Neue Updates von Gentoo aufgenommen

  • Version: 5

    Neue Updates von Ubuntu aufgenommen

  • Version: 4

    Neue Updates von Ubuntu aufgenommen

  • Version: 3

    Neue Updates von SUSE aufgenommen

  • Version: 2

    Neue Updates von SUSE aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.