Kurzinfo CB-K21/0363 Update 5

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Linux Kernel: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten
Datum: 22.04.2021
Software: Open Source Linux Kernel, Ubuntu Linux, SUSE Linux, Amazon Linux 2
Plattform: UNIX, Linux
Auswirkung: Ausführen beliebigen Programmcodes mit Administratorrechten
Remoteangriff: Nein
Risiko: hoch
CVE Liste: CVE-2021-29154
Bezug: Amazon Linux Security Advisory ALAS-2021-1627 vom 2021-04-22
Revisions Historie
  • Version: 6

    Neue Updates von Amazon, Ubuntu und SUSE aufgenommen

  • Version: 5

    Neue Updates von SUSE aufgenommen

  • Version: 4

    Neue Updates von SUSE aufgenommen

  • Version: 3

    Neue Updates von Ubuntu und SUSE aufgenommen

  • Version: 2

    Neue Updates von Ubuntu aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.