Kurzinfo CB-K21/0451 Update 2

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Samba: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Datum: 04.05.2021
Software: Open Source Samba < 4.12.15, Open Source Samba < 4.13.8, Open Source Samba < 4.14.4, SUSE Linux, Ubuntu Linux, Synology DiskStation Manager
Plattform: Linux, UNIX, Windows
Auswirkung: Umgehen von Sicherheitsvorkehrungen
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2021-20254
Bezug: Ubuntu Security Notice USN-4931-1 vom 2021-05-03
Revisions Historie
  • Version: 3

    Neue Updates von Ubuntu und Synology aufgenommen

  • Version: 2

    Neue Updates von SUSE, Ubuntu und Fedora aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.