Kurzinfo CB-K21/0762 Update 4

4 Risiko: hoch
Information zu Schwachstellen und Sicherheitslücken
Titel: Google Chrome & Microsoft Edge: Mehrere Schwachstellen ermöglichen Codeausführung
Datum: 22.07.2021
Software: Google Chrome < 91.0.4472.164, Open Source Arch Linux, Microsoft Edge < 91.0.4472.164, Gentoo Linux
Plattform: Linux, MacOS X, Windows
Auswirkung: Ausführen beliebigen Programmcodes
Remoteangriff: Ja
Risiko: hoch
CVE Liste: CVE-2021-30541, CVE-2021-30559, CVE-2021-30560, CVE-2021-30561, CVE-2021-30562, CVE-2021-30563, CVE-2021-30564
Bezug: Gentoo Linux Security Advisory GLSA-202107-49 vom 2021-07-22
Revisions Historie
  • Version: 5

    Neue Updates von Gentoo und Arch Linux aufgenommen

  • Version: 4

    Anpassungen im Text und Update von Microsft

  • Version: 3

    Neue Updates von Microsoft

  • Version: 2

    Neue Updates von Fedora und Arch Linux aufgenommen

  • Version: 1

    Initiale Fassung

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.