1000 Meldungen auf 50 Seiten
von 50
22.04.21 3 CB-K21/0432 Drupal: Schwachstelle ermöglicht Cross-Site Scripting
22.04.21 2 CB-K21/0431 Red Hat OpenShift: Mehrere Schwachstellen ermöglichen Denial of Service
22.04.21 2 CB-K21/0430 Wireshark: Schwachstelle ermöglicht Denial of Service
22.04.21 2 CB-K21/0429 MediaWiki: Mehrere Schwachstellen
22.04.21 4 CB-K21/0428 Nvidia GPU Display-Treiber: Mehrere Schwachstellen
22.04.21 3 CB-K21/0412 Update 1 Oracle Java SE: Mehrere Schwachstellen
22.04.21 3 CB-K21/0404 Update 1 Mozilla Firefox, Firefox ESR und Thunderbird: Mehrere Schwachstellen
22.04.21 4 CB-K21/0396 Update 1 Ubuntu Linux: Mehrere Schwachstellen
22.04.21 4 CB-K21/0363 Update 5 Linux Kernel: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit Administratorrechten
22.04.21 4 CB-K21/0352 Update 4 Linux Kernel: Schwachstelle ermöglicht Codeausführung
22.04.21 3 CB-K21/0349 Update 5 Linux Kernel: Mehrere Schwachstellen
22.04.21 2 CB-K21/0342 Update 4 Linux Kernel: Schwachstelle ermöglicht Offenlegung von Informationen
22.04.21 3 CB-K21/0329 Update 4 Linux Kernel: Mehrere Schwachstellen
22.04.21 3 CB-K21/0328 Update 4 Xen: Schwachstelle ermöglicht Denial of Service
22.04.21 3 CB-K21/0319 Update 4 Linux Kernel: Mehrere Schwachstellen
22.04.21 2 CB-K21/0311 Update 8 Samba: Mehrere Schwachstellen ermöglichen Denial of Service
22.04.21 3 CB-K21/0307 Update 8 Mozilla Firefox, Firefox ESR und Thunderbird: Mehrere Schwachstellen
22.04.21 3 CB-K21/0302 Update 7 Linux Kernel: Mehrere Schwachstellen ermöglichen Offenlegung von Informationen
22.04.21 3 CB-K21/0298 Update 4 Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
22.04.21 2 CB-K21/0296 Update 3 Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service

Legende Risikostufe
5 - sehr hoch  |  4 - hoch  |  3 - mittel  |  2 - niedrig  |  1 - sehr niedrig
Bestimmung der Risikostufe

CERT-Bund bietet personalisierte Warn- und Informationsdienste an.
Bitte registrieren Sie sich, um diese Angebote nutzen zu können.